[solved]12 review


#1

I am sorry for opening that old topic, but i don't want to start a new one, when my problem is the same like that. I really didnt know what to do, so i came here and see that the code above is working for people, but for me not. Even when I copy the whole code and put it into my program it didn't work. It's still showing the 1px wide border problem, i really don't know what to do now. Can someone help me?


12 review
#2

Did you check your browser zoom? Make sure it is set to 100% (ctrl + 0 or cmd + 0 for mac), this keyboard shortcut works 90% of the time, otherwise check your browser settings


#3

Thank you. It wasn't exactly that problem, but thanks to that i made it. I don't know why, but in Mozilla i couldn't set the zoom to 100% probably, even when i changed it with CTRL - 0, it didn't work. So i try it in Explorer and i am moving on. Thank you once more time for such a fast response, you are amazing.