Install latest version of Ruby


#1

I am confused how to install latest version of Ruby? Please help me


#2

The most reliable version at the moment is Ruby 2.4.1 :slight_smile:


#3

thank you very much for the help


#4

This topic is solved.