Error 'zmq when run jupyter

hey i need help i got the error like this when i run jupyter :

module ‘zmq’ has no attribute ‘req’

anyone can help?