Disabling short cuts (hot keys)


#1

Hi, I have a problem during writting symbols < and >. I have set a czech keyboard and I used to type keys AltGr + < for typening symbol < or AltGr + > for typening symbol >. When I press AltGr + < the hot key is trigering and I go back in excercise. Is there any possibility how to disable this hot key?

Thank you. :slight_smile: