BUG 8/16 résolu


#1

Salut!

Alors concernant le bug, et si vous utilisez chrome:
- il faut aller dans personnaliser google
- paramètre / contenu WEB / taille de police
- cliquez sur personnaliser les polices
Dans taille de police minimale indiquez 10

Voilà :smile:


#2

Merci ! Au passage, pour ceux qui auraient le probleme sur firefox :

option> contenu> taille de la police> avancé> définir la taille minimale à 10


#3

Salut j'ai effectivement ce problème mais même en suivant tes indications ça ne marche toujours pas ... Peut être as tu une autre solutions ? Merci quand même :wink:


#4

J'ai mis la taille de la police standard à 20 et ça a fonctionner.