After installing 'Yarn'

After installing ‘Yarn’ this error during new Rails app creation: